ktm690smc
Bienvenue sur le forum KTM 690 SMC




N'hésitez pas à vous inscrire pour avoir un accès complet au forum

ktm690smc

Le forum des 690 SMCistes
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pas de charge batterie

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
beutch

avatar

Messages : 16

MessageSujet: Pas de charge batterie   Lun 29 Aoû - 11:44

Bonjour,
Ma ktm smcr 2014 avec laquelle j'ai fait 4500 kms est tomber en panne ,plus moyen de la redémarré (je venais juste de la lavé au karcher)
Je me suis directement dit quelle avait pris l'eau et commença par inspecté la flotte sur les différentes cosses essentiel au démarrage. 
Au bout d'une demi heure toujours rien, impossible d'entrainé le démarreur juste un simple cliquetis au niveau du relais de démarreur.    
Je fini par la ramener a la maison avec l'aide d'un copain. La tension au borne était de 11.70volt. Je la recharge elle redémarre au quart et j'en profite pour mettre un coup de soufflette sur tout le faisceaux électrique au cas ou l'humidité persisterais.
Le lendemain après une longue ballade (plus de 100km) la moto refusa de démarré et la tension au bornes était de nouveaux de 11.70volts... Crying or Very sad 
J'ai donc decider de démonter toute la moto a la recherche d'une éventuelle coupure faisceaux oxydation etc... mais j'e n'ai rien trouvé. Je me penche sur le régulateur de tension??? Quand pensez vous? Merci un motard en détresse.
Ps:Quand la moto tourne la tension au bornes monte a peine a 12.60V a 5000tr/mins
Revenir en haut Aller en bas
peetch

avatar

Messages : 69

MessageSujet: Re: Pas de charge batterie   Lun 29 Aoû - 13:18

Alternateur?
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Lun 29 Aoû - 16:45

Alternateur sur une moto qui a 4500kms? Je vais essayer de prendre la tension en sortie de celui-ci demain. Je vs tiens au "courant" Laughing
Revenir en haut Aller en bas
titou
Modérateur
avatar

Messages : 2451

MessageSujet: Re: Pas de charge batterie   Lun 29 Aoû - 19:02

12.6 se n'est pas assez quand la moto tourne.
Je penche aussi pour régulateur.

_________________


Broap violeur de mouches et tueur de sportives.
Revenir en haut Aller en bas
peetch

avatar

Messages : 69

MessageSujet: Re: Pas de charge batterie   Lun 29 Aoû - 21:01

4500 ça veut rien dire... c'est un smc!!!
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Lun 29 Aoû - 21:41

peetch a écrit:
4500 ça veut rien dire... c'est un smc!!!

Mdr c'est pas faux. C'est mon deuxième vrai souci avec cette moto. La premiere panne c'était le roulement du décompresseur automatique qui c'est envoyé en l'air bousillant l'aac et un culbuteur... (merci la prise en garantie complete)
Revenir en haut Aller en bas
peetch

avatar

Messages : 69

MessageSujet: Re: Pas de charge batterie   Lun 29 Aoû - 21:43

Et voilà... c'est ce que je dis c'est une cata cette brêle... heureusement que c'est une énorme kiff à rouler
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Mar 30 Aoû - 20:04

Salut la compagnie,
Régulateur de tension commander. Smile
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 16:01

Salut,
J'ai installé le régulateur de tension neuf et je n'ai toujours pas de charge au bornes de la batterie... je sèche là... confused
A deux mois de la fin de garantie ça me fou les boules.
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 16:12

J'aimerais vraiment testé la sortie de courant en sortie du stator (7) Vous avez la méthode pour y parvenir s'il vous plait?
Revenir en haut Aller en bas
raphdasouth

avatar

Messages : 709

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 17:02

Tu peux déjà vérifier les résistances des enroulements du stator et l'absence de court circuit à la masse:


Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 18:52

J'ai effectué les mesures comme indiqué : Broche EN 1 / broche EN 2 = 0.6 Ohm
                                                             Broche EN 1 / broche EN 3 =0.6 Ohm
                                                             Broche EN 1 / Masse general = 1.5 Ohm
Je devrais avoir une resistance infinie sur la dernière mesure et j'ai 1.5 ohm. elle serait la panne?? (un stator coute plus de 200 balles...) J'ai plus le droit a l'erreur là
Revenir en haut Aller en bas
raphdasouth

avatar

Messages : 709

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 20:39

Tu as testé plusieurs Masses pour ta mesure #3 ?
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 20:53

raphdasouth a écrit:
Tu as testé plusieurs Masses pour ta mesure #3 ?

Je viens de reprendre la mesure 3 a plusieurs endroit different la valeur est maintenant de 2.1 Ohm en moyenne (masse batterie masse sur démarreur et masse du cadre)
Mes mesures precedent on était faite moteur tiède et là il est froid.
Quelque chose m'échappe avec ce résultat.
Revenir en haut Aller en bas
Kébra

avatar

Messages : 984

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 20:59

beutch a écrit:
Quelque chose m'échappe avec ce résultat.
Moi ce que je ne comprends pas c'est pourquoi tu te prends la tête :

beutch a écrit:
A deux mois de la fin de garantie ça me fou les boules.
Refile ta meule à un concess'. Non ? scratch

Et quand il aura trouvé d'où vient ta panne tu nous donnes la réponse ! Wink
Revenir en haut Aller en bas
keviin59



Messages : 10

MessageSujet: Re: Pas de charge batterie   Lun 5 Sep - 21:38

Hello,pour ton stator, tu dois avoir trois mesures identique entre 1 et 2, 1 et 3, et 2 et 3, en V moteur tournant, broche débrancher.
Pour contrôlé, tu mais une batterie de voiture pour démarrer,
 qui maintiendra ton moteur tournant (alime divers injec).
Ton régulateur est un 4(masse châssis ) ou 5 files(masse extérieur) ?
Tu en as 3 qui viennent direct du stator ,
 seul Control à faire après avoir vérifier ton stat, c'est de contrôlais tes trois files sur touts la longueur,
si ils sont pas à la masse, ou connectique fondu ou oxydé !
4 émes file s'est la masse à contrôlé aussi refais une direct à la batterie si tu as un doute !
5 émes file le + qui recharge ta batterie, Control si il est pas à la masse ou problème de connectique (files fondu entre eux),
pour être sur tu le mais direct au + batterie, et tu Control la charge !
Tu dois tourné entre 13v8 et 14v4 pour une charge parfaite !
si tes broches et ton fécaux est bon c'est soit ta batterie(pour moi c'est ça !!) ou ton démarreur qui est usée et à la masse(mais ton fusible claquerait !!)
voila Wink
Revenir en haut Aller en bas
raphdasouth

avatar

Messages : 709

MessageSujet: Re: Pas de charge batterie   Mar 6 Sep - 20:11

beutch a écrit:
raphdasouth a écrit:
Tu as testé plusieurs Masses pour ta mesure #3 ?

Je viens de reprendre la mesure 3 a plusieurs endroit different la valeur est maintenant de 2.1 Ohm en moyenne (masse batterie masse sur démarreur et masse du cadre)
Mes mesures precedent on était faite moteur tiède et là il est froid.
Quelque chose m'échappe avec ce résultat.

Tu dois pouvoir en trouver sur leboncoin à pas très cher
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Mer 7 Sep - 16:42

Salut,
Merci les gars pour votre aide.
J'ai pris les mesures en sortie stator, broche débranché moteur tournant j'ai bien 40volts entre 1et2 1et3 et 2et3.
Le stator a l'air de faire son boulot. Mais toujours pas de charge aux bornes de la batterie... J'ai appeler Ktm et le mécano ma dit qu'il n'a jamais changer de stator sur ce moteur là...  Putin j'vais sortir le Jerican nondid'joux!!!
Revenir en haut Aller en bas
smartys

avatar

Messages : 121

MessageSujet: Re: Pas de charge batterie   Mer 7 Sep - 20:32

j ai pas bien compris , ta garantie est passé de 2 mois ou elle est encore garantie 2 mois ?? scratch
Revenir en haut Aller en bas
Kébra

avatar

Messages : 984

MessageSujet: Re: Pas de charge batterie   Mer 7 Sep - 21:46

smartys a écrit:
j ai pas bien compris , ta garantie est passé de 2 mois ou elle est encore garantie 2 mois ?? scratch
Je me demande aussi .. scratch
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Mer 7 Sep - 23:19

Elle n'est plus garantie depuis 2 mois et demi maintenant.
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Jeu 8 Sep - 18:16

Salut,
Démontage du stator et le résultat et sans appel une des bobines a éclatée.
Revenir en haut Aller en bas
raphdasouth

avatar

Messages : 709

MessageSujet: Re: Pas de charge batterie   Jeu 8 Sep - 21:41

Mets une photo si tu peux Wink
Revenir en haut Aller en bas
beutch

avatar

Messages : 16

MessageSujet: Re: Pas de charge batterie   Jeu 8 Sep - 22:46

Revenir en haut Aller en bas
MrPurepwnage
Modérateur
avatar

Messages : 3020

MessageSujet: Re: Pas de charge batterie   Dim 11 Sep - 10:56

Oh merde, je serais toi j'enverrais quand même un courrier a KTM des fois qu'il y est une prise en charge là dessus ou au moins sur la pièce..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de charge batterie   

Revenir en haut Aller en bas
 
Pas de charge batterie
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ktm690smc :: La moto :: Relevé des pannes-
Sauter vers: